冰球比赛在线检测未来函数

冰球运动员的简介:20日内Expma7均线上翘选股公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-19

编写要求:

20日内Expma7均线上翘选股公式。

股旁网解答:

EXP1:=EMA(CLOSE,7);
EXP2:=EMA(CLOSE,21);
XG:=CROSS(EXP1,EXP2);
REF(XG,1)>LLV(XG,3);

相关文章