冰球比赛在线检测未来函数

冰壶规则介绍:通达信天使信号选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-22

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
A1:=CROSS(3*SMA(RSV,3,1)-2*SMA(SMA(RSV,3,1),3,1),MA(3*SMA(RSV,3,1)-2*SMA(SMA(RSV,3,1),3,1),2))
AND C>O;
A2:=((REF(C,3)-REF(C,1))/C)*100>6;
A3:= CLOSE>REF(CLOSE,1)*1.03 ;
A4:= REF(((H-O)/C)*100<2,1);
B1:=REF(C<O,2) AND REF(C<O,1);
B2:=((H-C)/C)*100<2 AND H>REF(H,1);
B3:=((REF(O,1)-REF(C,1))/C)*100>1;
B4:=((REF(O,2)-REF(C,2))/C)*100<9;
XG:="MACD.MACD">REF("MACD.MACD",1) AND"MACD.MACD"<0;
天使信号: A1 AND A2 AND A3 AND A4 AND B1 AND B2 AND B3 AND B4 AND XG;

通达信天使信号选股指标公式

 

相关文章