冰球比赛在线检测未来函数

冰球 贵:通达信斯蒂芬MACD及选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-22

DIF :EMA(C,7)-EMA(C,21),LINETHICK2,COLORMAGENTA;
DEA :EMA(DIF,4),LINETHICK2,COLORCYAN;
MACD:(DIF-DEA)*2,COLORSTICK;
XG :CROSS(DIF,DEA);

{
选股公式:

DIF :=EMA(C,7)-EMA(C,21);
DEA :=EMA(DIF,4);
MACD:=(DIF-DEA)*2;
XG :CROSS(DIF,DEA);
}

通达信斯蒂芬MACD及选股指标公式

 

相关文章