冰球比赛在线检测未来函数

北京儿童冰球俱乐部:通达信奋起还击选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-22

BIAS0:= (C-MA(C,2))/MA(C,2)*100;
BIAS1 := (C-MA(C,12))/MA(C,12)*100;
BIAS2 := (C-MA(C,26))/MA(C,26)*100;
BIAS3 := (C-MA(C,48))/MA(C,48)*100;
HXL:=V/CAPITAL*100;
D1:=INDEXC;
D2:=MA(D1,13);
DR2:=D2>1.050*D1;
E1:=(C-HHV(C,12))/HHV(C,12)*10;
E2:=(C-REF(C,26))/REF(C,26)*10;
E3:=MA(C,3);
SJ1:=DR2;
SJ2:=E2<-2.30;
SJ3:=BIAS0<-2.7;
SJ5:=SJ1 AND SJ2 AND SJ3;
开炮:=CROSS(0.5,SJ5);
JS1:=CROSS(开炮,0.5);
JS2:=BARSLAST(JS1=1);
冲锋:=JS2<=5 AND C<REF(C,JS2);
开炮 OR 冲锋;

通达信奋起还击选股指标公式

 

相关文章