冰球比赛在线检测未来函数

中国冰球运动员第一版:通达信悄悄进入主图及选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-22

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2 AND T3<100;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);

{
选股公式:

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:TJ AND TJ2 AND T3<100;
}

通达信悄悄进入主图及选股指标公式

 

相关文章