冰球比赛在线检测未来函数

冰刀杀人:通达信实战抄底主图及选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-21

天1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
天2:=SMA(天1,3,1);
天3:=SMA(天2,3,1);
天4:=3*天2-2*天3;
天5:=C-REF(C,1);
天6:=100*EMA(EMA(天5,6),6)/EMA(EMA(ABS(天5),6),6);
天:=LLV(天6,2)=LLV(天6,7) AND COUNT(天6<0,2) AND CROSS(天6,MA(天6,2));
DRAWTEXT(FILTER(天=1,5),LOW*0.95,'天'),COLORYELLOW;
STICKLINE(天,L*0.99,L*0.98,2,0),COLORYELLOW;

{
选股公式:

天1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
天2:=SMA(天1,3,1);
天3:=SMA(天2,3,1);
天4:=3*天2-2*天3;
天5:=C-REF(C,1);
天6:=100*EMA(EMA(天5,6),6)/EMA(EMA(ABS(天5),6),6);
天:LLV(天6,2)=LLV(天6,7) AND COUNT(天6<0,2) AND CROSS(天6,MA(天6,2));
}

通达信实战抄底主图及选股指标公式

 

相关文章