冰球比赛在线检测未来函数

中国冰球运动员人筹款:通达信可介入主图指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-21

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
MA5:MA(CLOSE,120);
MA6:MA(CLOSE,240);
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
买就发:=ABS((CROSS("MACD.DIF"(3,7,3),"MACD.DEA"(3,7,3))
&&"MACD.DEA"(3,7,3)<=-0.07)*"MACD.DIF"(3,7,3))*1.50,COLORLIMAGENTA;
_DIF:="MACD.DIF"(3,7,3),COLORGREEN;
_DEA:="MACD.DEA"(3,7,3);
A2:=CROSS(_DIF,_DEA) AND 买就发;
买2:=买 AND A2;
DRAWTEXT(FILTER(买2=1,5),LOW-0.05,'↖可介入');
STICKLINE(买2,OPEN,CLOSE,2,0)COLORYELLOW;

通达信可介入主图指标公式

 

相关文章