冰球比赛在线检测未来函数

中国冰球直通奥运会:同花顺桃乐叉叉指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-21

wy1001:=(2*CLOSE+HIGH+LOW)/4;
wy1002:=EMA(wy1001,4);
wy1003:=EMA(wy1002,4);
wy1004:=EMA(wy1003,4);
xys0:(wy1004-REF(wy1004,1))/REF(wy1004,1)*100;
STICKLINE(xys0>=0,xys0,0,8,0),colorred;
STICKLINE(xys0<0,xys0,0,8,0),colorgreen;
pjgj:=AMOUNT/VOL/100;
ssrydjx:=MA(pjgj,13);
ssrcjl:=EMA(VOL,13);
ssrcje:=EMA(AMOUNT,13);
ssrcbjx:=ssrcje/ssrcjl/100;
cys13:=(CLOSE-ssrcbjx)/ssrcbjx*100;
xyshsl:=EMA(VOL/CAPITAL*100,13);
zzx:0,colorwhite;
STICKLINE(xyshsl>6.1 AND CYS13>5 ,2 ,0 ,8 ,0 ),colorgreen;
STICKLINE(xyshsl>3.8 AND CYS13>5 ,1.5 ,0 ,8 ,0 ),coloryellow;
STICKLINE(xyshsl>2.1 AND CYS13>5 ,1 ,0 ,8 ,0 ),colorcyan;
STICKLINE(xyshsl>1.8 AND CYS13>5 ,0.5 ,0 ,8 ,0 ),colorblue;
xys1:MA(xys0,2);
xys2:MA(xys0,1);

同花顺桃乐叉叉指标公式

 

相关文章