冰球比赛在线检测未来函数

冰球打架视频:通达信阴盖线选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-19

N:=3;
M:=0;
YS:=BARSLASTCOUNT(C>=O) OR BARSLASTCOUNT(C>=REF(C,1));
GX:=O>=REF(HHV(H,N),1) AND C<=REF(LLV(L,N),1);
GY:=C<=REF(LLV(L,YS),1) AND O>=REF(HHV(H,YS),1) AND REF(YS=N,1);
XG:IF(M=0,GX,GY);

通达信阴盖线选股指标公式

 

相关文章