冰球比赛在线检测未来函数

冰球联赛回放:同花顺危险搏买指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-19

短期:100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),colorwhite;
中期:100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10)),coloryellow;
中长期:100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20)),colormagenta;
长期:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorred,LINETHICK2;
四线归零买:IF((短期<=6 AND 中期<=6 AND 中长期<=6 AND 长期<=6),-30,0),STICK,COLOR0000FF,LINETHICK3;
白线下20买:IF(短期<=20 AND 长期>=60,-30,0),STICK,COLOR00FFFF,LINETHICK3;
白穿红线大胆买:IF(((CROSS(短期,长期)AND 长期<20)),-30,0),STICK,COLOR00FF00,LINETHICK3;
白穿黄线买:IF(((CROSS(短期,中期)AND 中期<30)),-30,0),STICK,COLORFF9150,LINETHICK3;

同花顺危险搏买指标公式

 

相关文章