冰球比赛在线检测未来函数

冰球比赛视频:通达信赌牛买入指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-11-01

JJ:=(L+2*O+3*C+H)/7;
ZF:=(C-REF(C,1))/REF(C,1);
JZF:=(C-REF(MA(JJ,3),1))/REF(MA(JJ,3),1);
动作点:JZF>0.0398 AND V>1.6*REF(V,1) AND O<1.01*REF(C,1) AND ZF>1.6*REF(ZF,1)
AND ZF>0.0218,STICK,COLORWHITE;
回头:=(L<MA(JJ,5) OR L<MA(C,5)) AND C>1.008*L AND CROSS(C,REF(MA(JJ,2),2));
量柱实体:=ABS((C-O)/JJ);
涨跌比率:=ABS((C-REF(MA(JJ,3),1))/REF(MA(JJ,3),1));
量柱实体大:=SUM(量柱实体,5)>5*0.0188;
赌牛买入:量柱实体大 AND COUNT(涨跌比率>0.06,15)>=3 AND (涨跌比率/DYNAINFO(37))>5.0
AND CAPITAL<9000000 AND FINANCE(34)>1.0,COLORRED;

通达信赌牛买入指标公式

 

相关文章