冰球比赛在线检测未来函数

2018中国冰球运动员:通达信突破筹码峰选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2018-10-23

A:=WINNER(C)*100;
CM:=A>40 AND A<58;
B:=MA(C,5)>MA(C,10) AND MA(C,5)>MA(C,20);
MTM:=CLOSE-REF(CLOSE,1);
ZLGJ:=100*EMA(EMA(MTM,9),9)/EMA(EMA(ABS(MTM),9),9);
MAZL:=MA(ZLGJ,5);
XG:ZLGJ>MAZL AND CM AND V>REF(V,1)*1.1 AND B;

通达信突破筹码峰选股指标公式

 

相关文章