冰球比赛在线检测未来函数

中国最贵刀:通达信妖股出现选股指标公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2017-11-24

V2:=(H-L);
V3:=ABS((O-C));
V4:=(H-IF((C>O),C,O));
V5:=(IF((C>O),O,C)-L);
V6:=((V3/V2)*V);
V7:=((V4/V2)*V);
V8:=((V5/V2)*V);
VB:=(((MA(C,5)>MA(C,10)) AND (MA(C,10)>MA(C,30))) AND (MA(C,30)>MA(C,60)));
VC:=((((V6>(MA(V,5)*2)) AND (V6 >= V7)) AND (V6 >= V8)) AND (C>O)) OR ((V>(MA(V,5)*3)) AND VB);
FILTER(VC,15);

通达信妖股出现选股指标公式

 

相关文章