冰球比赛在线检测未来函数

北美冰球职业联赛:做股市海浪线走平或拐头向上等选股公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2012-04-10

编写要求:

股旁网解答:

 网友求助:

1,做股市海浪线走平或拐头向上选股公式.
2,做股市海浪线拐头向下或走平选股公式.

股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100,COLORYELLOW,LINETHICK3;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:SMA(VARB2,2,1),COLORFFFF00;

解答如下:

股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:=SMA(VARB2,2,1);
REF(股市海浪,2)>REF(股市海浪,1) AND 股市海浪>REF(股市海浪,1);
===============
股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:=SMA(VARB2,2,1);
REF(股市海浪,2)<REF(股市海浪,1) AND 股市海浪<REF(股市海浪,1);
 

 

相关文章