冰球比赛在线检测未来函数

中国冰球打韩国 日本:通达信介入时机公式

冰球比赛 www.p3fla.com 来源:Internet,编辑:股旁网,2010-05-25

{冰球比赛-专业指标公式网站 冰球比赛 www.p3fla.com}
STICKLINE(100,100,0,5,0),COLOR324800;
RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
动能:SMA(RSV,7,1),COLORWHITE,LINETHICK2;
运行:SMA(SMA(RSV,7,1),3,1),COLORBROWN,LINETHICK2;
Y3:(((CLOSE/COST(13))<=0.8)*10),COLORBLACK;
轨迹:SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA,LINETHICK2;
DRAWTEXT(CROSS(动能,23),10,'机会');
介入时机选择线:20,COLORYELLOW,LINETHICK2;

通达信介入时机公式

 

相关文章